Tilia

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Bugs
  • Assigned To No-one
  • Operating System All
  • Severity High
  • Priority High
  • Reported Version 1.x (Original)
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Tilia
Opened by Saphir - 26.01.2020
Last edited by Saphir - 26.01.2020

FS#46 - buyball X buys X balls + one of item X

Using the “buyball X” command buys X Corda Balls, plus one copy of item X.

Closed by  Saphir
26.01.2020 15:58
Reason for closing:  Works for me
Additional comments about closing:  

Reporter got confused by the user deleting their command.

Admin
Saphir commented on 26.01.2020 15:52

Can't reproduce.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing